Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 5.6.40-35+0~20201018.41+debian9~1.gbp00dc87.